7 mensajes Página 1 de 1
Hola cuando voy ha iniciar un proyecto me da el siguiente error:
(He tapado mi nombre de usuario para mantener un poco la privacidad) :sorry:

Starting build...
10-Feb-16 08:47:31 PM
Project file: C:\Users\*****\Documents\AutoPlay Media Studio 8\Projects\Actualizador\Actualizador.autoplay
Performing Pre-Build Checks...
Checking audio settings...
Checking scripts...
Checking project settings...
Checking object settings...
Merging inherited pages...
Assigning tab indexes...
Collecting Plugins...
Collecting Page Transitions...
Collecting Skins...
Collecting database modules...
Expanding simple actions...
Gathering Missing Technologies Modules...
Generating data file...
Copying runtime engine...
Copying lua runtime...
Inserting custom version resource information into runtime engine...
Inserting application manifest into runtime...
Aqui el error --->Error: Failed to add application manifest.

1 Errors, 0 Warnings
Build failed.

Como podria solucionarlo he encontrado por internet que decia que debia volver a instalar el autoplay media studio i lo he vuelto ha hacer i sigue igual.

PD: Antes tenia el autoplay portable , ahora lo tengo instalado.Queria dar las gracias a rafaxplayer por subir un video sobre el actualizador i como se usa, si ha halguien le interesa aqui tiene el link.
Part 1:
Contenido Oculto: ON
	<br />Usted necesita responder en este tema para ver el contenido oculto.

Part 2:
Contenido Oculto: ON
	<br />Usted necesita responder en este tema para ver el contenido oculto.

:crying:
CHECKING :friends:
Hola a mi me psaba al iniciar y solucione con los plugin y ect, podia ser igual.

Tambien me daba un error al grabarlo y se debia a esto,Tiene que estar desmarcado las casillas

Imagen

Imagen
No no sigue sin funcionar. :swear: :expolota :expolota
Y va a seguir sin funcionar amenos que des mas información, o directamente el apz para ver que se le puede hacer...
graças
yo tengo el mismo problema
7 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados